<!DOCTYPE html>
<html lang="en-US">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<title>9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more - 9to5Google</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Htm3pGW8rcBX6wK35FZMBNMbpuieOZ5c8F489axa8nw" />
<meta name="msvalidate.01" content="808CE29E29F1230249D24A893DE871FB" />
		<script src="https://9to5google.com/wp-content/themes/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-THGGVXB');</script>
		<!-- End Google Tag Manager -->
			
<!-- This site is optimized with the Yoast SEO Premium plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://9to5google.com/2018/10/18/9to5toys-philips-hue-google-assistant-speaker/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="9to5Toys now has a new app! Download it to stay to date on the best gear and deals on the web. Plus don&#8217;t forget to check us out on Apple News and sign up for the 9to5Toys Newsletter. Also, be sure to check us out on: Twitter, RSS Feed, Facebook, Google+ and Safari push notifications. Listen to the new 9to5Toys Daily Podcast: [&hellip;]" />
<meta name="twitter:title" content="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more - 9to5Google" />
<meta name="twitter:site" content="@9to5Google" />
<meta name="twitter:image" content="https://9to5google.com/wp-content/uploads/sites/4/2018/07/9to5toys-lunch.jpg?quality=82&#038;strip=all" />
<meta name="twitter:creator" content="@9to5Google" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="9to5Google &raquo; Feed" href="https://9to5google.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Google &raquo; Comments Feed" href="https://9to5google.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Google &raquo; 9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more Comments Feed" href="https://9to5google.com/2018/10/18/9to5toys-philips-hue-google-assistant-speaker/feed/" />
		<link href="https://9to5google.com/wp-content/themes/9to5-2015/images/favicons/9to5google/9to5google-touch-icon-iphone.png" rel="apple-touch-icon" />
		<link href="https://9to5google.com/wp-content/themes/9to5-2015/images/favicons/9to5google/9to5google-touch-icon-ipad.png" rel="apple-touch-icon" sizes="152x152" />
		<link href="https://9to5google.com/wp-content/themes/9to5-2015/images/favicons/9to5google/9to5google-touch-icon-ipad-retina.png" rel="apple-touch-icon" sizes="167x167" />
		<link href="https://9to5google.com/wp-content/themes/9to5-2015/images/favicons/9to5google/9to5google-touch-icon-iphone-retina.png" rel="apple-touch-icon" sizes="180x180" />
		<link href="https://9to5google.com/wp-content/themes/9to5-2015/images/favicons/9to5google/9to5google-icon-hires.png" rel="icon" sizes="192x192" />
		<link href="https://9to5google.com/wp-content/themes/9to5-2015/images/favicons/9to5google/9to5google-icon-normal.png" rel="icon" sizes="128x128" />
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" />
<meta property="og:url" content="https://9to5google.com/2018/10/18/9to5toys-philips-hue-google-assistant-speaker/" />
<meta property="og:description" content="9to5Toys now has a new app! Download it to stay to date on the best gear and deals on the web. Plus don&#8217;t forget to check us out on Apple News and sign up for the 9to5Toys Newsletter. Also, b…" />
<meta property="article:published_time" content="2018-10-18T16:37:27+00:00" />
<meta property="article:modified_time" content="2018-10-18T16:37:27+00:00" />
<meta property="og:site_name" content="9to5Google" />
<meta property="og:image" content="https://9to5google.com/wp-content/uploads/sites/4/2018/07/9to5toys-lunch.jpg?quality=82&#038;strip=all&#038;w=1600" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@justinkahnmusic" />
<meta name="twitter:text:title" content="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" />
<meta name="twitter:image" content="https://9to5google.com/wp-content/uploads/sites/4/2018/07/9to5toys-lunch.jpg?quality=82&#038;strip=all&#038;w=1600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@9to5google" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/9to5google.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://9to5google.com/_static/??-eJyVj90OgjAMhV/IUVEX8ML4LMvWwKT7id1CeHsHRgMXJnLXk9OvpwfGKHTwCX2C1KNDhmsKUpyOtQTFjIlBMwOT1UNVpgPsIcSysY9LEyFXzvovZr2mbPDtG8W9LYd+rDwYHBqrkEpEiVqLSGrCpyDslJ7+w4u31hvo08ZlESl31hccU1R6ABdMLi1gtKabi3HQVpFY/t6I+djd3Wp5bi6ybZv2BRTfkkk=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://9to5google.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh42xbmpKZmJqTmpual5JSgc3cS8FN2CnMTK1CLS9aJaap9ra2hqbGxkYm5gaZgFABLFTNs='></script>
<link rel='https://api.w.org/' href='https://9to5google.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5google.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://9to5google.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9SZ9T-13um' />
<link rel="alternate" type="application/json+oembed" href="https://9to5google.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5google.com%2F2018%2F10%2F18%2F9to5toys-philips-hue-google-assistant-speaker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://9to5google.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5google.com%2F2018%2F10%2F18%2F9to5toys-philips-hue-google-assistant-speaker%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://9to5google.com/wp-content/themes/9to5-2015/assets/js/vendor/prebid1.20.0.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
		<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893414,
		districtmDmxTag: 242604,
		sovrn: [{"sizes":[[300,250]],"below_the_fold_id":586242},{"sizes":[[728,90]],"above_the_fold_id":586239,"below_the_fold_id":586243},{"sizes":[[970,250]],"above_the_fold_id":586240,"below_the_fold_id":586244},{"sizes":[[970,90]],"above_the_fold_id":586241,"below_the_fold_id":586245}],
		appnexus: [{"below_the_fold_sizes":[[728,90],[970,90],[970,250],[300,250]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 *  Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var ninetofiveGetHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [	{
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );

		} );

		// Sovrn
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [	{
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
	<link rel="mask-icon" color="#296700" href="https://9to5google.com/wp-content/themes/9to5-2015/images/9to5-clock.svg"><link rel="amphtml" href="https://9to5google.com/2018/10/18/9to5toys-philips-hue-google-assistant-speaker/amp/"><link rel="icon" href="https://9to5google.com/wp-content/uploads/sites/4/2017/03/favicon-bg-none-face-white.png?w=32" sizes="32x32" />
<link rel="icon" href="https://9to5google.com/wp-content/themes/9to5-2015/images/favicons/9to5google/9to5google-icon-hires.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://9to5google.com/wp-content/themes/9to5-2015/images/favicons/9to5google/9to5google-touch-icon-iphone-retina.png" />
<meta name="msapplication-TileImage" content="https://9to5google.com/wp-content/uploads/sites/4/2017/03/favicon-bg-none-face-white.png?w=256" />

	<style>
		.thdb0ea6d2 { padding: 10px 0; text-align: center; background: url('https://9to5google.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 110px;}
		.thdb0ea6d2 .inlinead { background-color: transparent; min-height: 1px; }
		.thdb0ea6d2 .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .thdb0ea6d2 { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.thd29ea4cc { background-color: #DCDDDE; max-width: 100%; overflow: hidden; text-align: center; }\
		.thd29ea4cc > div, .thd29ea4cc > ins { padding: 20px 0; margin: 0 auto; }
		.enable-fallbacks .thd29ea4cc > div, .enable-fallbacks .thd29ea4cc > ins { padding: 0 0 0 0; }
		@media only screen and (min-width: 768px) { .thd29ea4cc > div, .thd29ea4cc > ins { display: block; padding: 25px 10px 25px 0; }
		.enable-fallbacks .thd29ea4cc > div, .enable-fallbacks .thd29ea4cc > ins { padding: 0 0 0 0; } }

		.post-body .thd29ea4cc { background-color: transparent; }

		.th391a6150 { width: 300px; height: 250px; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .th391a6150 { width: 300px; height: 250px; } }
		@media (min-width: 500px) { .th391a6150 { width: 320px; height: 400px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .th391a6150 { width: 300px; height: 250px; } }
		@media (min-width: 768px) { .th391a6150 { float: right; margin-left: 20px; width: 336px; height: 280px; } }
		@media (min-width: 1000px) {
               .th391a6150 { margin: 0 -105px 20px 20px; }
               .aside-post .th391a6150 { margin-top: 20px; }
          }
		.enable-fallbacks .th391a6150 { display: none !important; }

		.thab69bb23 { display: none; }
		.enable-fallbacks .thab69bb23 { display: block; }
		.thab69bb23 img { max-width: 100%; }

		.thab69bb23.th25175cce { background: url('https://9to5google.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }
		.thab69bb23.th25175cce > div { margin: 20px auto; padding: 0 0; }

		.thb53a0132 { line-height: 0; max-width: 300px; position: relative; }
		.thb53a0132 h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .thb53a0132 h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .thb53a0132 { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .thb53a0132 { margin: 0 -105px 20px 20px; } }

		.th25175cce .thb53a0132 { margin: 0 auto; }
		.the52f88e1 { cursor: pointer }
          .th59234e4b { display: none; }
	</style>
	</head>
		<body class="post-template-default single single-post postid-251742 single-format-aside color-scheme-google infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THGGVXB"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://9to5google.com/" rel="home">
							<img src="https://9to5google.com/wp-content/uploads/sites/4/2018/10/cropped-new-9to5-google-logo.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-145933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145933"><a href="http://9to5google.com/guides">Guides</a>
<ul class="sub-menu">
	<li id="menu-item-190195" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190195"><a href="https://9to5google.com/guides/google-corporate/">GOOG <span class="menu-stock-change">(-27.98)</span></a></li>
	<li id="menu-item-190186" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190186"><a href="https://9to5google.com/guides/android/">Android</a></li>
	<li id="menu-item-190162" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190162"><a href="https://9to5google.com/guides/android-basics/">Android Basics</a></li>
	<li id="menu-item-190191" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190191"><a href="https://9to5google.com/guides/best-phones/">Best Phones</a></li>
	<li id="menu-item-244977" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-244977"><a href="https://9to5google.com/guides/google-pixel-3-xl/">Google Pixel 3 XL</a></li>
	<li id="menu-item-244979" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-244979"><a href="https://9to5google.com/guides/htc-u12/">HTC U12</a></li>
	<li id="menu-item-244978" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-244978"><a href="https://9to5google.com/guides/samsung-galaxy-s9/">Samsung Galaxy S9</a></li>
	<li id="menu-item-244980" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-244980"><a href="https://9to5google.com/guides/oneplus-6/">OnePlus 6</a></li>
	<li id="menu-item-244981" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-244981"><a href="https://9to5google.com/guides/oneplus-6t/">OnePlus 6T</a></li>
</ul>
</li>
<li id="menu-item-190111" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-190111"><a href="https://9to5google.com/guides/google/">Google</a>
<ul class="sub-menu">
	<li id="menu-item-244984" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-244984"><a href="https://9to5google.com/guides/google-pixel-2/">Google Pixel 2</a></li>
	<li id="menu-item-244985" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-244985"><a href="https://9to5google.com/guides/google-pixel-2-xl/">Google Pixel 2 XL</a></li>
	<li id="menu-item-244976" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-244976"><a href="https://9to5google.com/guides/google-pixel-3/">Google Pixel 3</a></li>
	<li id="menu-item-244983" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-244983"><a href="https://9to5google.com/guides/google-pixel-3-xl/">Google Pixel 3 XL</a></li>
	<li id="menu-item-190113" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190113"><a href="https://9to5google.com/guides/google-home/">Google Home</a></li>
	<li id="menu-item-190114" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190114"><a href="https://9to5google.com/guides/google-wifi/">Google Wifi</a></li>
	<li id="menu-item-190181" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190181"><a href="https://9to5google.com/guides/google-daydream/">Google Daydream</a></li>
	<li id="menu-item-190115" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190115"><a href="https://9to5google.com/guides/chromecast/">Chromecast</a></li>
	<li id="menu-item-190161" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190161"><a href="https://9to5google.com/guides/nexus/">Nexus</a></li>
	<li id="menu-item-190622" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190622"><a href="https://9to5google.com/guides/google-cardboard/">Google Cardboard</a></li>
</ul>
</li>
<li id="menu-item-145656" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-145656"><a href="https://9to5google.com/guides/android/">Android</a>
<ul class="sub-menu">
	<li id="menu-item-190109" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190109"><a href="https://9to5google.com/guides/samsung/">Samsung</a></li>
	<li id="menu-item-190107" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190107"><a href="https://9to5google.com/guides/motorola/">Motorola</a></li>
	<li id="menu-item-190108" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190108"><a href="https://9to5google.com/guides/lg/">LG</a></li>
	<li id="menu-item-190110" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190110"><a href="https://9to5google.com/guides/htc/">HTC</a></li>
	<li id="menu-item-190116" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190116"><a href="https://9to5google.com/guides/oneplus/">OnePlus</a></li>
	<li id="menu-item-190117" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190117"><a href="https://9to5google.com/guides/lenovo/">Lenovo</a></li>
	<li id="menu-item-190118" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190118"><a href="https://9to5google.com/guides/huawei/">Huawei</a></li>
	<li id="menu-item-190193" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190193"><a href="https://9to5google.com/guides/asus/">Asus</a></li>
</ul>
</li>
<li id="menu-item-145935" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-145935"><a href="https://9to5google.com/guides/wear-os/">Wear</a></li>
<li id="menu-item-145938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-145938"><a href="https://9to5google.com/guides/android-auto/">Auto</a></li>
<li id="menu-item-145657" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-145657"><a href="https://9to5google.com/guides/android-tv/">TV</a></li>
<li id="menu-item-145658" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-145658"><a href="https://9to5google.com/guides/chromeos/">Chrome/OS</a>
<ul class="sub-menu">
	<li id="menu-item-146068" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-146068"><a href="https://9to5google.com/guides/chromebook/">Chromebooks</a></li>
	<li id="menu-item-190119" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190119"><a href="https://9to5google.com/guides/chromecast/">Chromecast</a></li>
	<li id="menu-item-190183" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190183"><a href="https://9to5google.com/guides/chromecast-ultra/">Chromecast Ultra</a></li>
	<li id="menu-item-190184" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190184"><a href="https://9to5google.com/guides/chromecast-audio/">Chromecast Audio</a></li>
</ul>
</li>
<li id="menu-item-145661" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-145661"><a href="https://9to5google.com/guides/youtube/">YouTube</a>
<ul class="sub-menu">
	<li id="menu-item-190174" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190174"><a href="https://9to5google.com/guides/youtube-tv/">YouTube TV</a></li>
	<li id="menu-item-190175" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190175"><a href="https://9to5google.com/guides/youtube-kids/">YouTube Kids</a></li>
	<li id="menu-item-190176" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190176"><a href="https://9to5google.com/guides/youtube-red/">YouTube Red</a></li>
</ul>
</li>
<li id="menu-item-190122" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-190122"><a href="https://9to5google.com/guides/alphabet/">Alphabet</a>
<ul class="sub-menu">
	<li id="menu-item-190125" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190125"><a href="https://9to5google.com/guides/nest/">Nest</a></li>
	<li id="menu-item-190126" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190126"><a href="https://9to5google.com/guides/waymo/">Waymo</a></li>
	<li id="menu-item-190127" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190127"><a href="https://9to5google.com/guides/verily-life-sciences/">Verily Life Sciences</a></li>
	<li id="menu-item-190137" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190137"><a href="https://9to5google.com/guides/calico/">Calico</a></li>
	<li id="menu-item-190138" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190138"><a href="https://9to5google.com/guides/deepmind/">DeepMind</a></li>
	<li id="menu-item-190139" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190139"><a href="https://9to5google.com/guides/jigsaw/">Jigsaw</a></li>
	<li id="menu-item-190142" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190142"><a href="https://9to5google.com/guides/google-ventures/">Google Ventures</a></li>
	<li id="menu-item-190145" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190145"><a href="https://9to5google.com/guides/google-fiber/">Google Fiber</a></li>
	<li id="menu-item-190147" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190147"><a href="https://9to5google.com/guides/access-and-energy/">Access &amp; Energy</a></li>
</ul>
</li>
<li id="menu-item-190149" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-190149"><a href="https://9to5google.com/guides/g-suite/">G Suite</a>
<ul class="sub-menu">
	<li id="menu-item-190151" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190151"><a href="https://9to5google.com/guides/gmail/">Gmail</a></li>
	<li id="menu-item-190152" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190152"><a href="https://9to5google.com/guides/google-calendar/">Google Calendar</a></li>
	<li id="menu-item-190153" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190153"><a href="https://9to5google.com/guides/google-docs/">Google Docs</a></li>
	<li id="menu-item-190154" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190154"><a href="https://9to5google.com/guides/google-plus/">Google Plus</a></li>
	<li id="menu-item-190155" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190155"><a href="https://9to5google.com/guides/hangouts/">Google Hangouts</a></li>
	<li id="menu-item-190156" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190156"><a href="https://9to5google.com/guides/google-drive/">Google Drive</a></li>
	<li id="menu-item-190157" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190157"><a href="https://9to5google.com/guides/google-keep/">Google Keep</a></li>
	<li id="menu-item-190158" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190158"><a href="https://9to5google.com/guides/google-vault/">Google Vault</a></li>
	<li id="menu-item-190159" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190159"><a href="https://9to5google.com/guides/jamboard/">Jamboard</a></li>
</ul>
</li>
<li id="menu-item-190188" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_featured menu-item-190188"><a href="https://9to5google.com/feature/videos/">Videos</a></li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/c/9to5google" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/pages/9to5Google/218132111544562" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/9to5google" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="http://instagram.com/9to5google" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-instagram"/>
		</svg>
		</a>
<a href="https://itunes.apple.com/us/podcast/alphabet-scoop/id1359922601?mt=2" title="Subscribe to our weekly podcast">
		<svg class="ninetofive-icon podcast " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-podcast"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://plus.google.com/103164410861123991325"  title="Add us on Google Plus">
		<svg class="ninetofive-icon googleplus " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-googleplus"/>
		</svg>
		</a>
<a href="https://9to5google.com/push/" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="https://eepurl.com/bdw6AH" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://9to5google.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>
						</div>
						<!-- .header-icon-links -->

						<div class="header-search">
							
<form role="search" class="search-form" method="get" action="https://9to5google.com/" id="js-search-form">
	<label class="search-label">
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<button type="submit" class="search-submit">
				<svg class="ninetofive-icon search " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-search"/>
		</svg>
				<span class="screen-reader-text">Search</span>
	</button>
</form>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5mac.com'>		<svg class="ninetofive-icon ninetofive-mac " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-ninetofive-mac"/>
		</svg>
		<span class='screen-reader-text'>9to5Mac</span></a></li>
</li>

<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://www.dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/about/'>About</a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/community/'>Community</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="thdb0ea6d2 ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];

	var apstagSlots = [];
	var adUnits = [];
	if ( 'undefined' !== typeof ninetofiveGetHeaderBidderAdUnits ) {
		adUnits = ninetofiveGetHeaderBidderAdUnits( "\/1049447\/9to5google-728x90-TopMain-R", [[728,90]], true );
	}
	apstagSlots.push( {
		slotID: "div-gpt-ad-1436850350386-0",
		slotName: "\/1049447\/9to5google-728x90-TopMain-R",
		sizes: [[728,90]]
	} );

	var slotID = "\/1049447\/9to5google-728x90-TopMain-R";</script><div class="th331ef683 thaf90f338"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div><div class="tha99b01fe thb3f84098"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div><div class="th884e3545 tha4c7947b"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div><div class="th39921104 th923517b1"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div><div class="thf9b01afb thd6151166"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div><div class="th3b951ad7 th3fa58571"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div><div class="th81b663df th090915b2"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div><div class="thb79c8a85 th743b4d07"><div class="the52f88e1"><div class="thab69bb23 th2d186f7b"><div class="the52f88e1" data-thf8dcd5df="http://amzn.to/2ptg1ma"><img src="https://9to5google.com/wp-content/uploads/sites/4/2017/05/best-usb-c_amz.jpg?quality=82&strip=all"/></div></div></div></div><div class="th6d72c4d6 th983e4ce7"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div><div class="th8522930b thcea5e635"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div><div class="th78fa464e thf20184b7"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div><div class="thf475dc5f thac4a9fe9"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div><div class="th08ac779a th9ac5e146"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div><div class="th96be5cdc th04d85c48"><div class="the52f88e1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th59234e4b"/></div></div>				</div>

			</div><!-- .order-control -->
			
		<div id="content">
					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://9to5google.com/2018/10/18/9to5toys-philips-hue-google-assistant-speaker/" itemprop="mainEntityOfPage">9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://9to5google.com/author/justinkahnmusic/">
								<span itemprop="name">Justin Kahn</span>
							</a>
						</p>
						<p class="time-twitter">
							- Oct. 18th 2018 9:37 am PT
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/justinkahnmusic" target="_blank" class="twitter-handle">@justinkahnmusic</a></p>
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content=""/>
						<meta itemprop="datePublished" content="2018-10-18 09:37:27"/>
						<meta itemprop="dateModified" content="2018-10-18 09:37:27"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://9to5google.com/wp-content/uploads/sites/4/2018/07/9to5toys-lunch.jpg?quality=82&#038;strip=all&#038;w=1600">
							<meta itemprop="height" content="900">
							<meta itemprop="width" content="1600">
						</div>
						<div class="feat-image wide">
							<img src="https://9to5google.com/wp-content/uploads/sites/4/2018/07/9to5toys-lunch.jpg?quality=82&#038;strip=all&#038;w=1600" srcset="https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2018/07/9to5toys-lunch.jpg?resize=320%2C0&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2018/07/9to5toys-lunch.jpg?resize=640%2C0&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2018/07/9to5toys-lunch.jpg?resize=1024%2C0&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2018/07/9to5toys-lunch.jpg?resize=1500%2C0&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2018/07/9to5toys-lunch.jpg?resize=2000%2C0&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2018/07/9to5toys-lunch.jpg?resize=2500%2C0&amp;quality=82&amp;strip=all&amp;ssl=1 2500w">
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://9to5google.com/2018/10/18/9to5toys-philips-hue-google-assistant-speaker/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" data-dsqidentifier="251742 https://9to5google.com/?p=251742">0</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-251742" class="share-facebook sd-button no-icon" href="https://9to5google.com/2018/10/18/9to5toys-philips-hue-google-assistant-speaker/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-251742" class="share-twitter sd-button no-icon" href="https://9to5google.com/2018/10/18/9to5toys-philips-hue-google-assistant-speaker/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-251742" class="share-google-plus-1 sd-button no-icon" href="https://9to5google.com/2018/10/18/9to5toys-philips-hue-google-assistant-speaker/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-251742" class="share-pinterest sd-button no-icon" href="https://9to5google.com/2018/10/18/9to5toys-philips-hue-google-assistant-speaker/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-251742" class="share-linkedin sd-button no-icon" href="https://9to5google.com/2018/10/18/9to5toys-philips-hue-google-assistant-speaker/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://9to5google.com/2018/10/18/9to5toys-philips-hue-google-assistant-speaker/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">
					<div class="post-body" itemprop="articleBody">
						<p>9to5Toys <a href="https://9to5toys.com/2018/09/20/9to5toys-ios-app-now-available/">now has a new app!</a> Download it to stay to date on the best gear and deals on the web. Plus don&#8217;t forget to <a href="https://apple.news/TkuTewXR-QbyYs-mKwCr8tQ">check us out on Apple News</a> and <em><strong><a href="http://9to5toys.com/9to5toys-newsletter-signup/" target="_blank" rel="noopener noreferrer">sign up for the 9to5Toys Newsletter</a></strong></em>. Also, be sure to check us out on: <a href="http://twitter.com/9to5toys">Twitter</a>, <a href="http://9to5toys.com/feed">RSS Feed</a>, <a href="http://www.facebook.com/pages/9to5toyscom/228249133858390">Facebook</a>, <a href="https://plus.google.com/b/105878626736210310777/105878626736210310777/posts" target="_blank" rel="noopener noreferrer">Google+</a> and <a href="https://9to5mac.com/2013/12/11/safari-push-notifications-are-live-on-all-9to5-sites/" target="_blank" rel="noopener noreferrer">Safari push notifications</a>.</p>
<h3>Listen to the new 9to5Toys Daily Podcast:</h3>
<p><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-251742-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://9to5toys.com/wp-content/uploads/sites/5/2018/10/9to5Toys-Daily-10-18-2018.mp3?_=1" /><a href="https://9to5toys.com/wp-content/uploads/sites/5/2018/10/9to5Toys-Daily-10-18-2018.mp3">https://9to5toys.com/wp-content/uploads/sites/5/2018/10/9to5Toys-Daily-10-18-2018.mp3</a></audio></p>
<p><span id="more-251742"></span>
	<ins class="adsbygoogle author_ad" style="display:block;" data-ad-client="ca-pub-6507942100531853" data-ad-slot="9186801920"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
		
</p>
<p>9to5Toys Lunch Break delivers the best deals every day of the week at 12:30PM EST. This includes price drops on all sorts of Apple products from iPad to MacBook and everything in between, as well as HomeKit gear, accessories of all kinds and so much more.</p>
<p>You’ll also find our daily coverage of the coolest new gear and gadgets from across the internet along with our New Toy of the Day, product reviews, giveaways and app sales. Head below for today’s top deals and most interesting new products in the world of tech and beyond…</p>
<h2>TODAY&#8217;S CAN&#8217;T MISS DEALS:</h2>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="alignnone size-large wp-image-251753" src="https://9to5google.com/wp-content/uploads/sites/4/2018/10/philips-hue-dimmer-bundle.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" /></p>
<h3><a href="https://9to5toys.com/2018/10/18/philips-hue-smart-dimming-kit/">Add Philips Hue’s <strong>$30</strong></a> Smart Dimming Kit to your home setup</h3>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="alignnone size-large wp-image-251752" src="https://9to5google.com/wp-content/uploads/sites/4/2018/10/insignia-google-assistant-smart-speaker.png?w=1000" alt="" width="1000" height="500" /></p>
<h3>Bring Google Assistant home for as little as <a href="https://9to5toys.com/2018/10/18/insignia-speaker-deals/"><strong>$20</strong> w/ these Insignia speakers</a></h3>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="alignnone size-large wp-image-251750" src="https://9to5google.com/wp-content/uploads/sites/4/2018/10/APC-UPS-1500VA-Sinewave-UPS-Battery-Backup.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="667" /></p>
<h3>APC’s Pro 1500VA Ten-Outlet UPS features a USB-C port and <a href="https://9to5toys.com/2018/10/18/apc-back-ups-pro-1500va-ups/">more at <strong>$150 shipped</strong> (25% off)</a></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3></h3>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="size-full wp-image-557471 aligncenter" src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/anker-amazon-sale-usb-c-charger-2.jpg?quality=82&amp;strip=all" alt="" width="1000" height="500" /></p>
<h3>Anker’s best charging accessories are on sale <a href="https://9to5toys.com/2018/10/15/anker-usb-c-pd-charging-sale/">from <strong>$11</strong>, USB-C hubs <strong>$30</strong>, more</a></h3>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="aligncenter size-large wp-image-553329" src="https://9to5mac.com/wp-content/uploads/sites/6/2018/09/9to5toys-ios-app.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" /></p>
<h3><a href="https://9to5toys.com/2018/09/20/9to5toys-ios-app-now-available/">9to5Toys iOS app <strong>now available!</strong></a> Stay up to date on the best deals and coolest gear</h3>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="aligncenter size-large wp-image-557719" src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/dolby-atmos-itunes-sale1.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" /></p>
<h3><a href="https://9to5toys.com/2018/10/16/dolby-atmos-4k-movie-sale/">iTunes</a> launches massive Dolby Atmos 4K movie sale <a href="https://9to5toys.com/2018/10/16/dolby-atmos-4k-movie-sale/">from <strong>$5</strong></a>, plus this week’s <a href="https://9to5toys.com/2018/10/16/dolby-atmos-4k-movie-sale/"><strong>$1</strong> rental, more</a></h3>
<h3>Apple’s Retina 4K iMac gets 1-day sale at Best Buy: <a href="https://9to5toys.com/2018/10/18/apple-retina-4k-imac-best-buy/"><strong>$1,099 shipped</strong> ($200 off)</a></h3>
<h3>Apple’s 12-inch MacBooks on sale, today only: <a href="https://9to5toys.com/2018/10/18/apples-12-inch-macbooks-on-sale-today-only-256gb-900-or-512gb-950-up-to-650-off/">256GB <strong>$900</strong> or 512GB <strong>$950</strong> (up to $650 off)</a></h3>
<h3>Apple begins selling 2018 certified refurbished MacBook Pros, <a href="https://9to5toys.com/2018/10/17/apple-begins-selling-2018-certified-refurbished-macbook-pros-deals-from-1529/">deals from <strong>$1,529</strong></a></h3>
<h3>Apple Watch bands from Twelve South, Belkin, more highlight this <a href="https://9to5toys.com/2018/10/18/apple-watch-bands-twelve-south-belkin/">accessory sale starting at <strong>$6</strong></a></h3>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="aligncenter size-large wp-image-557716" src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/12s_Koozie_Lg_3_1230_600_s_c1_c_c.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" /></p>
<h3><a href="https://9to5toys.com/2018/10/15/twelve-south-accessory-collection/">Giveaway: </a>Win the new Apple-inspired Twelve South accessory collection worth <a href="https://9to5toys.com/2018/10/15/twelve-south-accessory-collection/">$155</a></h3>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="size-full wp-image-557467 aligncenter" src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/lego-porg-75230-review-6.jpg?quality=82&amp;strip=all" alt="" width="1000" height="500" /></p>
<h3><a href="https://9to5toys.com/2018/10/12/lego-porg-75230-review/">Review: LEGO’s life-size Porg </a>is one of the cutest kits yet &amp; a must-have for Star Wars fans</h3>
<h3><a href="https://9to5toys.com/2018/10/12/pamu-scroll-review/">Review: PaMu Scroll </a>brings wireless charging, Bluetooth 5.0, more <a href="https://9to5toys.com/2018/10/12/pamu-scroll-review/">to rival AirPods at just<strong> $39</strong></a></h3>
<h2>MORE NEW DEALS:</h2>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="alignnone size-large wp-image-251749" src="https://9to5google.com/wp-content/uploads/sites/4/2018/10/adidas-I5923-Sale.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" /></p>
<h3>adidas I-5923 shoes are an extra <a href="https://9to5toys.com/2018/10/18/adidas-i5923-shoe-sale/"><strong>40% off</strong> today only from <strong>$39 + free shipping</strong></a></h3>
<ul>
<li>NETGEAR’s 802.11ac Router + Modem bundle upgrades your network <a href="https://9to5toys.com/2018/10/18/netgear-nighthawk-router-bundle/">for $120 (25% off)</a></li>
<li><a href="https://9to5toys.com/2018/10/18/aukey-dual-usb-mini-wall-charger/">Smartphone Accessories:</a> Aukey Dual USB Wall Charger <a href="https://9to5toys.com/2018/10/18/aukey-dual-usb-mini-wall-charger/">$6 Prime shipped, more</a></li>
<li><a href="https://9to5toys.com/2018/10/18/gift-cards-black-friday-gamestop/">Get some store credit at 20% off</a> for Black Friday: GameStop, Domino’s, Sephora, more</li>
<li><a href="https://9to5toys.com/2018/10/18/jabra-elite-65e-earbuds/">Save 30%</a> on Jabra’s Noise Cancelling Elite 65e Earbuds, now on sale <a href="https://9to5toys.com/2018/10/18/jabra-elite-65e-earbuds/">for $140 shipped</a></li>
<li>Enjoy over a million books, audiobooks, and magazines w/ Scribd <a href="https://9to5toys.com/2018/10/17/enjoy-over-a-million-books-audiobooks-and-magazines-w-scribd-for-45-orig-54/">for $45 (Orig. $54)</a></li>
<li>Hit 22 mph speeds w/ Boosted Board’s 2nd Gen. Electric Skateboard: <a href="https://9to5toys.com/2018/10/18/boosted-board-electric-skateboardboosted-board-electric-skateboard/">$1,000 ($300 off)</a></li>
<li><a href="https://9to5toys.com/2018/10/18/best-game-deals-wolfenstein-resident-evil/">Today’s Best Game Deals:</a> Wolfenstein II $20, Resident Evil 7 $17, more</li>
<li><a href="https://9to5toys.com/2018/10/18/todays-best-ios-mac-app-deals-trick-shot-toca-life-town-more/">Today’s Best iOS &amp; Mac App Deals:</a> Trick Shot, Toca Life Town, more</li>
<li><a href="https://9to5toys.com/2018/10/18/lego-star-wars-porg-deal/">LEGO’s new life-sized Porg</a> set has 800-pieces, gets first price drop to <a href="https://9to5toys.com/2018/10/18/lego-star-wars-porg-deal/">$56 (20% off), more</a></li>
<li>LEGO Ideas releases new <a href="https://9to5toys.com/2018/10/18/lego-ideas-pop-up-book-release/">860-piece Pop-Up Book set for its ten-year anniversary</a></li>
<li>Grab the official Diners, Drive-ins and Dives Kindle eBook <a href="https://9to5toys.com/2018/10/18/diners-drive-ins-dives-ebook/">for $2 (Reg. up to $13)</a></li>
<li>Update your home w/ Moen fixtures at <a href="https://9to5toys.com/2018/10/18/moen-fixtures-stainless-steel-faucet/">30% off: stainless steel faucet $206, more</a></li>
<li>Tackle DIY jobs w/ Bosch’s 12-Volt Cordless 2-Tool Combo Kit <a href="https://9to5toys.com/2018/10/18/bosch-12-volt-cordless-tool-combo-kit/">for $98 (Reg. $150)</a></li>
<li><a href="https://9to5toys.com/2018/10/18/amazon-nuts-trail-mix-almonds-peanuts/">Amazon offers 30% off Nuts &amp; Trail Mix</a> today from $6.50: almonds, peanuts, more</li>
<li>Halloween glow sticks and more on sale from <a href="https://9to5toys.com/2018/10/18/halloween-glow-sticks-amazon/">$10 Prime shipped today at Amazon</a></li>
<li><a href="https://9to5toys.com/2018/10/18/forever-21-sale-event/">Forever 21 cuts an extra 30% off</a> all sale styles and select activewear <a href="https://9to5toys.com/2018/10/18/forever-21-sale-event/">from $7</a></li>
<li><a href="https://9to5toys.com/2018/10/18/eddie-bauer-fall-get-ready-sale/">Eddie Bauer Clearance Event</a> has fall jackets, vests &amp; more for the whole family <a href="https://9to5toys.com/2018/10/18/eddie-bauer-fall-get-ready-sale/">from $15</a></li>
<li>Cole Haan’s Semi-Annual Event knocks an <a href="https://9to5toys.com/2018/10/18/cole-haans-semi-annual-event-knocks-an-extra-30-off-sitewide-free-shipping/">extra 30% off sitewide + free shipping</a></li>
<li>Original Penguin’s Flash Sale takes an extra <a href="https://9to5toys.com/2018/10/18/original-penguin-flash-fall-sale/">30% off select dress shirts &amp; more from $21</a></li>
<li><a href="https://9to5toys.com/2018/10/18/9to5toys-daily-october-18-2018/">9to5Toys Daily:</a> October 18, 2018</li>
</ul>
<h2>Black Friday 2018 GUIDES:</h2>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="aligncenter size-large wp-image-558173" src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/ebay-daily-deals.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" /></p>
<h3><a href="https://9to5toys.com/2018/10/18/ebay-black-friday-guide/"><strong>eBay Black Friday 2018</strong>:</a> 110% price match guarantee, free shipping, more</h3>
<ul>
<li><a href="https://9to5toys.com/2018/10/16/best-buy-black-friday-2018/"><strong>Best Buy Black Friday 2018:</strong> </a>My Best Buy rewards, Thanksgiving hours, doorbusters, more</li>
<li><a href="https://9to5toys.com/2018/10/12/prepare-amazon-black-friday/"><strong>Amazon Black Friday 2018</strong>: </a>deals, Prime memberships, Alexa-only offers,<a href="https://9to5toys.com/2018/10/12/prepare-amazon-black-friday/"> more</a></li>
<li><a href="https://9to5toys.com/2018/10/15/prepare-walmart-black-friday/"><strong>Walmart Black Friday 2018</strong>: </a>Doorbusters, in-store savings, hours, <a href="https://9to5toys.com/2018/10/15/prepare-walmart-black-friday/">more</a></li>
<li><a href="https://9to5toys.com/2018/10/15/target-black-friday-2018/"><strong>Target Black Friday 2018</strong>: </a>REDcard benefits, Thanksgiving hours, free shipping, <a href="https://9to5toys.com/2018/10/15/target-black-friday-2018/">more</a></li>
<li><a href="https://9to5toys.com/2018/10/15/nordstrom-rack-black-friday-2018-guide/"><strong>Nordstrom Rack Black Friday 2018</strong>: </a>Rewards discounts, free shipping, hours, <a href="https://9to5toys.com/2018/10/15/nordstrom-rack-black-friday-2018-guide/">more</a></li>
<li><a href="https://9to5toys.com/2018/10/18/target-toy-book-2018/"><strong>Target Toy Book 2018</strong> has arrived:</a> LEGO, Nerf, 25% off coupons, much more [Gallery]</li>
<li><a href="https://9to5toys.com/2018/10/15/monoprice-black-friday-mini-sale/"><strong>Monoprice’s Black Friday Mini Sale </strong></a>discounts monitors, speakers and <a href="https://9to5toys.com/2018/10/15/monoprice-black-friday-mini-sale/">more</a></li>
<li><strong><a href="https://9to5toys.com/2018/10/12/kohls-black-friday-toy-guide-2018/">Kohl’s Black Friday Toy Guide</a></strong> is here w/ LEGO, FAO Schwarz, Hot Wheels, more</li>
<li><a href="https://9to5toys.com/2018/10/16/gamestop-black-friday-2018/"><strong>GameStop Black Friday 2018: </strong></a>early deals, free shipping, gift cards, more</li>
<li><a href="https://9to5toys.com/2018/10/12/lego-2018-holiday-book/"><strong>LEGO 2018 Holiday Book</strong>:</a> get a first look at exclusive sets, promos and more</li>
<li><a href="https://9to5toys.com/2018/10/14/amazon-top-100-toys-list/"><strong>Amazon Top 100 Toys List</strong></a> arrives with this year’s hottest gifts</li>
<li><a href="https://9to5toys.com/2018/10/17/kohls-black-friday-preview-2018/"><strong>Kohl’s Black Friday 2018:</strong> </a>Kohl’s Cash, coupons, Thanksgiving doorbusters, more</li>
<li><strong><a href="https://9to5toys.com/2018/10/17/target-black-friday-toy-experience/">Target promises ‘re-imagined’ toy department </a></strong>w/ 2,500 exclusives, more on Black Friday</li>
<li><a href="https://9to5toys.com/2018/10/17/dollar-general-toy-book/"><strong>Dollar General’s 2018</strong> Holiday Toy Book </a>showcases deals on LEGO, Mattel and more</li>
<li><a href="https://9to5toys.com/2018/10/17/guitar-center-black-friday-2018/"><strong>Guitar Center Black Friday 2018</strong>: </a>early iOS/Mac gear deals, shipping, more</li>
<li><a href="https://9to5toys.com/2018/10/17/newegg-black-friday-2018/"><strong>Newegg Black Friday 2018</strong>:</a> Premier membership discounts, early deals, more</li>
</ul>
<h2>NEW PRODUCTS AND GUIDES:</h2>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="aligncenter size-large wp-image-558176" src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/taco-bell-xbox-one-x.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" /></p>
<h3>Taco Bell is giving away limited edition Xbox One X consoles again, <a href="https://9to5toys.com/2018/10/17/taco-bell-xbox-one-x-giveaway/">here’s how to win</a></h3>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="aligncenter size-large wp-image-558174" src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/mophie-powerstation-USB-C-3XL-11.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" /></p>
<h3><a href="https://9to5toys.com/2018/10/17/mophie-powerstation-usb-c-3xl/">mophie powerstation USB-C 3XL </a>packs 45W USB-C PD, 26000mAh of power, more</h3>
<p><img title="9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more" class="aligncenter size-large wp-image-558178" src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/Verizon-GizmoWatch.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" /></p>
<h3>Verizon’s new GizmoWatch wearable packs LTE-connectivity <a href="https://9to5toys.com/2018/10/17/verizon-gizmowatch-wearable/">for a low-cost monthly fee</a></h3>
<ul>
<li>Amazon <a href="https://9to5toys.com/2018/10/16/amazon-new-kindle-paperwhite/">announces new Kindle Paperwhite </a>with thinner, waterproof design</li>
<li>Recording on Android just got a lot better w/ the <a href="https://9to5toys.com/2018/10/16/recording-on-android-spire-studio/">all-in-one Spire Studio system</a></li>
<li>How to get the Philips Hue look <a href="https://9to5toys.com/2018/10/15/philips-hue-alternatives-under-40/">for under $40</a></li>
<li><a href="https://9to5toys.com/2018/10/16/hot-wheels-rocket-league-rc-rivals/">Hot Wheels Rocket League RC Rivals brings the game to life, hits store shelves November 1st</a></li>
<li>Nintendo debuts <a href="https://9to5toys.com/2018/10/15/nintendo-diablo-iii-special-edition-switch-console/">custom Diablo III Switch console </a>for lovers of the dungeon crawler</li>
<li><a href="https://9to5toys.com/2018/10/12/amazon-alexa-new-apis/">Let Alexa scare the kids this halloween</a> with custom doorbell responses</li>
<li><a href="https://9to5toys.com/2018/10/12/best-cookbooks-kindle/">Cookbooks for Kindle you can buy under $3:</a> Giada De Laurentiis, Jim Lahey, more</li>
<li><a href="https://9to5toys.com/2018/10/12/couples-costume-guide/">Best Halloween 2018 costumes</a> for couples under $100</li>
<li><a href="https://9to5toys.com/2018/10/12/best-iphone-xr-clear-case/">Best iPhone XR clear case alternatives </a>to Apple’s official $40 option</li>
<li><a href="https://9to5toys.com/2018/10/11/xbox-october-2018-update/">Xbox One October update </a>brings Dolby Vision to beat PlayStation, Alexa skills, <a href="https://9to5toys.com/2018/10/11/xbox-october-2018-update/">and more</a></li>
<li><a href="https://9to5toys.com/2018/10/11/garmin-instinct-smarwatch/">Garmin Instinct smartwatch arrives </a>with rugged build and 14 day battery life</li>
<li>Razer unveils Raiju Mobile gaming controller w/ <a href="https://9to5toys.com/2018/10/11/razer-raiju-mobile-gaming-controller/">23-hour battery life &amp; Hair Trigger Mode</a></li>
<li>New ROLI Beatmaker Kit brings 5D touch to your arsenal + <a href="https://9to5toys.com/2018/10/11/new-roli-beatmaker-kit/">6 months of lessons &amp; more</a></li>
<li>It’s flannel season, gear up with <a href="https://9to5toys.com/2018/10/11/flannel-styles-under-50/">our favorite styles under $50</a></li>
<li>Top Greener launches line of <a href="https://9to5toys.com/2018/10/11/top-greener-smart-home-accessories/">affordable smart home accessories </a>w/ energy monitoring, more</li>
<li>Toys R Us lives! The iconic toy store cancels bankruptcy filing, <a href="https://9to5toys.com/2018/10/10/geoffreys-toy-box-toys-r-us/">rebrands as Geoffrey’s Toy Box</a></li>
<li><a href="https://9to5toys.com/2018/10/10/att-streaming-service/">AT&amp;T will offer </a>a streaming service with HBO and WarnerMedia <a href="https://9to5toys.com/2018/10/10/att-streaming-service/">content in late 2019</a></li>
<li>Quirky kitchen gadgets that’ll liven up <a href="https://9to5toys.com/2018/10/10/quirky-kitchen-gadgets-amazon/">any home for under $20</a></li>
<li><a href="https://9to5toys.com/2018/10/10/dyson-new-airwrap-hair-styler/">Dyson unveils its new Airwrap Hair Styler </a>that can curl, dry or straighten your hair</li>
<li>Whole Foods expands delivery and pickup for Prime members<a href="https://9to5toys.com/2018/10/10/whole-foods-expands-delivery-pickup/">, save $10 on first order</a></li>
<li>How to: upgrade your cord-cutting setup w/ <a href="https://9to5toys.com/2018/10/09/plex-hdhomerun-cord-cutting-guide/">HDHomeRun &amp; Plex to enjoy sports, news, more</a></li>
</ul>

					</div><!-- .post-body -->

				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://9to5google.com/wp-content/uploads/sites/4/2018/10/cropped-new-9to5-google-logo.png">
						<meta itemprop="width" content="366">
						<meta itemprop="height" content="60">
					</div>
					<meta itemprop="name" content="9to5Google">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://9to5google.com/guides/9to5toys/">
								<div class="related-guides-item-image">
									<img src="https://9to5google.com/wp-content/uploads/sites/4/2015/10/9to5toys-header.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1" title="9to5Toys" alt="9to5Toys" />
								</div>
								<h3>9to5Toys</h3>
								<p></p>
								</a>
							</div>
							<div class="related-guides-item">
								<a href="https://9to5google.com/guides/9to5toys-lunch-break/">
								<div class="related-guides-item-image">
									<img src="https://9to5google.com/wp-content/themes/9to5-2015/images/default-9to5google-guide.jpg" title="9to5Toys Lunch Break" alt="9to5Toys Lunch Break" />
								</div>
								<h3>9to5Toys Lunch Break</h3>
								<p></p>
								</a>
							</div>
						</div>
							<div class="post-cats"></div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://9to5google.com/author/justinkahnmusic/">
									<img src="https://secure.gravatar.com/avatar/fd9d107c201b4c181853d4b70e3d656f?s=512&#038;d=mm&#038;r=r" class="author-gravatar">
								</a>
								<h3>
									<a href="https://9to5google.com/author/justinkahnmusic/">
										<span itemprop="name">Justin Kahn</span>
									</a>
								</h3>

									<p class="twitter">
										<a href="https://twitter.com/justinkahnmusic" target="_blank" class="twitter-handle"><span class="icon-twitter"></span>@justinkahnmusic</a>
									</p>

								<div class="author-excerpt">
									
								</div>
						</div>
					</div>
				</div>
			</div>





		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<a href="https://9to5google.com/2018/10/15/google-pixel-3-pixel-3-xl-review/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5google.com/wp-content/uploads/sites/4/2018/10/pixel_3_not_pink_1.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Google Pixel 3 &amp; 3 XL Review: Third time&#039;s a charm</p>
					</div>
				</a>
			
				<a href="https://9to5google.com/2018/10/17/red-hydrogen-one-unboxing-and-hands-on-this-is-big/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5google.com/wp-content/uploads/sites/4/2018/10/10red-hydrogen-one-10.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">RED Hydrogen One unboxing and hands-on: This is big</p>
					</div>
				</a>
			
				<a href="https://9to5google.com/2018/10/15/oneplus-6t-rumor-roundup/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5google.com/wp-content/uploads/sites/4/2018/09/oneplus_6t_leak_cad_render_031.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">OnePlus 6T: What we know so far</p>
					</div>
				</a>
			
				<a href="https://9to5google.com/2018/10/11/the-dirty-word-android-dead-made-by-google/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5google.com/wp-content/uploads/sites/4/2018/10/android-androidx-jetpack-header.png?w=1000);"></div>
						<p class="trending-excerpt">The dirty word: &#039;Android&#039;</p>
					</div>
				</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					
<div id="disqus_thread"></div>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=9to5google.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://9to5google.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/9to5google.com\/?infinity=scrolling","currentday":"18.10.18","order":"DESC","offset":0,"history":{"host":"9to5google.com","path":"\/2018\/10\/18\/9to5toys-philips-hue-google-assistant-speaker\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2018,"monthnum":10,"day":18,"name":"9to5toys-philips-hue-google-assistant-speaker","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2018-10-18 09:37:27","dfp_id":"1049447","post_id":251742,"stats":"blog=146091833&host=9to5google.com&v=ext&j=1:6.6.1&x_pagetype=infinite-jetpack","google_analytics":false}};
		//]]>
	</script>
	<div style="display:none">
	</div>
<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>		<link rel='stylesheet' id='all-css-0' href='https://9to5google.com/wp-content/mu-plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?m=1491536394g' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var globalJSVars = {"ajaxurl":"https:\/\/9to5google.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5google.com/_static/??-eJyVzMsNgzAMANCFasxHUcOh6iwtGOGI2FFsWqnT98IAMMB7+C0wqTiJo6+UyXB0DdC3XcCXGblhMsw6UxX+VdDdy+5Nshueo8JCrgt/qMksFyDLwsJOYFPVbYNS6c3zkTzzowtDDDEO9z79AYlORZY='></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"9to5googleprod"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"251742 https:\/\/9to5google.com\/?p=251742","disqusShortname":"9to5googleprod","disqusTitle":"9to5Toys Lunch Break: Philips Hue Smart Light Kit $30, Google Assistant Speakers $20, APC 10-Outlet UPS $150, more","disqusUrl":"https:\/\/9to5google.com\/2018\/10\/18\/9to5toys-philips-hue-google-assistant-speaker\/","postId":"251742"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PushUpNotificationSettings = {"domain":"https:\/\/9to5google.com","userID":"1","websitePushID":"web.com.9to5google","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stylesheetDirectory = "https:\/\/9to5google.com\/wp-content\/themes\/9to5-2015";
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5google.com/_static/??-eJyVjssKwjAURH/I9NrWCF2InyJpcrEpednJRfx73yCCC3ezOGdm6FyUzalyqlSCHH0COY+TgIqMwVuaQTbHeAMONkuqzYwV/WNxHNn9sopgknLHn6mJPn2zdeLIoKFmrbp1q8kAXPHYMEsWcFDG4a35ZIM4xscHtXAJl1f3Pu5a3ffbzdB2w3wFHe1eoA=='></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://9to5google.com/_static/??-eJx9jEEKAjEQBD9kdlxXEQ/iUySbNMvEmTGYBPH3RvCwePBYVFfTMzu2IC2iUCqkiOwhUFil7tY8KNuQyoZ+mo7QGXHtw93q50Kby9IWtr5EzT7c6NpbmhtLpMqC6BYvgsfrH32vL3oeD9O02x+3pzG9AeyZRKg='></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl ? shorturl.replace( 'https:', 'http:' ) : '';
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

	<script type='text/javascript'>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</script>
	<script>

		// Check if our canRunAds variable is set
		if ( typeof canRunAds === 'undefined' || canRunAds === null ){
			document.body.classList.add( 'enable-fallbacks' );
		}

		(function($){
			$( '.the52f88e1' ).click( function () {
				window.open( $( this ).data( 'thf8dcd5df' ) );
				return false;
			});

			$(document.body).on('post-load', function(){
				$( '.the52f88e1' ).click( function () {
					window.open( $( this ).data( 'thf8dcd5df' ) );
					return false;
				});
			});
		})(jQuery);
	</script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'146091833',post:'251742',tz:'-7',srv:'9to5google.com'} ]);
	_stq.push([ 'clickTrackerInit', '146091833', '251742' ]);
</script>
<!-- Tracking Codes -->          <script type="text/javascript" src="//s.skimresources.com/js/3947X1518523.skimlinks.js"></script>
		<!-- End Tracking Codes -->
	</body>
</html>