<!DOCTYPE html>
<html lang="en">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<title>The LG V30 is coming to the US starting on October 5 for around $800 | 9to5Google</title>
<meta name="google-site-verification" content="Htm3pGW8rcBX6wK35FZMBNMbpuieOZ5c8F489axa8nw" />
<meta name="msvalidate.01" content="808CE29E29F1230249D24A893DE871FB" />
		<script src="https://s0.wp.com/wp-content/themes/vip/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-THGGVXB');</script>
		<!-- End Google Tag Manager -->
					<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=9to5google.com&amp;id=22427743&amp;t=1506641526&amp;back=https%3A%2F%2F9to5google.com%2F2017%2F09%2F28%2Flg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2B9to5Google%2B%25289to5%2BGoogle%2B-%2BBeyond%2BGood%2Band%2BEvil%2529' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//9to5google.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="9to5Google &raquo; Feed" href="https://9to5google.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Google &raquo; Comments Feed" href="https://9to5google.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Google &raquo; The LG V30 is coming to the US starting on October 5 for around&nbsp;$800 Comments Feed" href="https://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/feed/" />
		<link href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5google/9to5google-touch-icon-iphone.png" rel="apple-touch-icon" />
		<link href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5google/9to5google-touch-icon-ipad.png" rel="apple-touch-icon" sizes="152x152" />
		<link href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5google/9to5google-touch-icon-ipad-retina.png" rel="apple-touch-icon" sizes="167x167" />
		<link href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5google/9to5google-touch-icon-iphone-retina.png" rel="apple-touch-icon" sizes="180x180" />
		<link href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5google/9to5google-icon-hires.png" rel="icon" sizes="192x192" />
		<link href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5google/9to5google-icon-normal.png" rel="icon" sizes="128x128" />
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The LG V30 is coming to the US starting on October 5 for around $800" />
<meta property="og:url" content="https://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/" />
<meta property="og:description" content="LG announced the V30 almost a full month ago but has been pretty much silent as far as when the smartphone will become available in the US. After releasing the handset in South Korea about a week a…" />
<meta property="article:published_time" content="2017-09-28T22:46:33+00:00" />
<meta property="article:modified_time" content="2017-09-28T22:46:33+00:00" />
<meta property="og:site_name" content="9to5Google" />
<meta property="og:image" content="https://9to5google.files.wordpress.com/2017/08/lg_v30_6.jpg?quality=82&#038;strip=all&#038;w=1600" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@9to5google" />
<meta name="twitter:text:title" content="The LG V30 is coming to the US starting on October 5 for around&nbsp;$800" />
<meta name="twitter:image:src" content="https://9to5google.files.wordpress.com/2017/08/lg_v30_6.jpg?quality=82&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@jaduino" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:image" content="https://9to5google.files.wordpress.com/2017/08/lg_v30_6.jpg?quality=82&#038;strip=all&#038;w=1600" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jUEOgkAMAD9kLSIxejC+ZVkbWdguDe2G71tIvBkuTdvMZHAViHMxKoZcQXL9pKKY00SKI5mEOMF+naPqCf/jcV7I/yzBNoLpnQJlYseONJbbz9rWwVuHmVWchr6XhVTBJ6fKYIOHdu/Fz0t3bR9t092b8QtnYFC+' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVkEsOwjAMRC9EMNAWiQXiLGlqgsGJqzoFcXvSIj5dgGA3I88bWQOX1jiJCWOCdMCACmdqYZOkMqvFsgKriknBqYIyudM8qxn8S5kx9T+brow6DxSfKEXHfZOho0LAhixy7shd76Zle8XuNy7f3v0EevwZetNy7ykqXKjxw3sqjiwbypGpucMEUdL9+BDfWj2KYXE2kcSJMXu21H1DO6xZfJZ+nOxlP619KMGz1JaHwC5sl9ViXRZFuS6ONx8QwRI=' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-3-1' href='https://s1.wp.com/wp-content/themes/vip/plugins/wp-paginate/wp-paginate.css?m=1292836527h' type='text/css' media='screen' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=1.0.5'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5google.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/" />
<link rel='shortlink' href='http://wp.me/p1w6tN-OYn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2F9to5google.com%2F2017%2F09%2F28%2Flg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2F9to5google.com%2F2017%2F09%2F28%2Flg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://9to5google.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://9to5google.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://9to5google.com/osd.xml" title="9to5Google" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
			// <![CDATA[
			(function () {
				var aE = function( o, t, f ) {
					if (o.addEventListener)
						o.addEventListener(t, f, false);
					else if (o.attachEvent) 
						o.attachEvent('on' + t, f);
				}		

				var confirmSubmit = function() {
					if ( confirm('Are you sure that you want to flag this comment?') ) {
						return true;
					}
					else 
						return false;
				}

				var init = function() {
					var links = document.getElementsByTagName('a');
					var nonce = 'beffc789a6';
					var nonce_key = '1d3ebb482e';
					var re = new RegExp(nonce_key, 'gi');
					for ( var i = 0; i < links.length; i++ ) {
						var href = links[i].getAttribute('href');
						// if it's a flagging link
						if ( re.exec(href) ) {
							// replace with correct nonce
							links[i].setAttribute('href', href.replace(re, nonce));
							links[i].onclick = confirmSubmit;
						}
					}
				}



				aE(window, 'load', init);
			}).call(this);
			//]]>
			</script>		<!--// Begin OpenX Bidder //-->
		<script type="text/javascript" src="//nineto5mac-d.openx.net/w/1.0/jstag?nc=1049447-9to5google-desktop"></script>
	     <script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
     </script>
     <link rel="mask-icon" color="#296700" href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/9to5-clock.svg">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="9to5Google" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Beyond Good and Evil" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://9to5google.com/feed/;icon-uri=https://9to5google.files.wordpress.com/2017/03/favicon-bg-none-face-white.png?w=16" /><link rel="amphtml" href="https://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://9to5google.files.wordpress.com/2017/03/favicon-bg-none-face-white.png?w=32" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5google/9to5google-icon-hires.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5google/9to5google-touch-icon-iphone-retina.png" />
<meta name="msapplication-TileImage" content="https://9to5google.files.wordpress.com/2017/03/favicon-bg-none-face-white.png?w=256" />

	<style>
		.th6de9cfa8 { padding: 10px 0; text-align: center; background: url('https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 110px;}
		.th6de9cfa8 .inlinead { background-color: transparent; min-height: 1px; }
		.th6de9cfa8 .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .th6de9cfa8 { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.th86a4d33c { background-color: #DCDDDE; max-width: 100%; overflow: hidden; text-align: center; }\
		.th86a4d33c > div, .th86a4d33c > ins { padding: 20px 0; margin: 0 auto; }
		.enable-fallbacks .th86a4d33c > div, .enable-fallbacks .th86a4d33c > ins { padding: 0 0 0 0; }
		@media only screen and (min-width: 768px) { .th86a4d33c > div, .th86a4d33c > ins { display: block; padding: 25px 10px 25px 0; }
		.enable-fallbacks .th86a4d33c > div, .enable-fallbacks .th86a4d33c > ins { padding: 0 0 0 0; } }

		.post-body .th86a4d33c { background-color: transparent; }

		.th78040bea { width: 300px; height: 250px; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .th78040bea { width: 300px; height: 250px; } }
		@media (min-width: 500px) { .th78040bea { width: 320px; height: 400px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .th78040bea { width: 300px; height: 250px; } }
		@media (min-width: 768px) { .th78040bea { float: right; margin-left: 20px; width: 336px; height: 280px; } }
		@media (min-width: 1000px) {
               .th78040bea { margin: 0 -105px 20px 20px; }
               .aside-post .th78040bea { margin-top: 20px; }
          }
		.enable-fallbacks .th78040bea { display: none !important; }

		.th50e85798 { display: none; }
		.enable-fallbacks .th50e85798 { display: block; }
		.th50e85798 img { max-width: 100%; }

		.th50e85798.th9fda59e9 { background: url('https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }
		.th50e85798.th9fda59e9 > div { margin: 20px auto; padding: 0 0; }

		.thfb230161 { line-height: 0; max-width: 300px; position: relative; }
		.thfb230161 h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .thfb230161 h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .thfb230161 { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .thfb230161 { margin: 0 -105px 20px 20px; } }

		.th9fda59e9 .thfb230161 { margin: 0 auto; }
		.th33f7eae1 { cursor: pointer }
          .the14592f3 { display: none; }
	</style>
	</head>
		<body class="post-template-default single single-post postid-195943 single-format-standard color-scheme-google mp6 customizer-styles-applied highlander-enabled highlander-light infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THGGVXB"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://9to5google.com/" rel="home">
							<img src="https://9to5google.files.wordpress.com/2015/07/cropped-9to5-google-logo2.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-145933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145933"><a href="https://9to5google.com/guides">Guides</a>
<ul  class="sub-menu">
	<li id="menu-item-190195" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190195"><a href="https://9to5google.com/guides/google-corporate/">Google Corporate</a></li>
	<li id="menu-item-190186" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190186"><a href="https://9to5google.com/guides/android/">Android</a></li>
	<li id="menu-item-190162" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190162"><a href="https://9to5google.com/guides/android-basics/">Android Basics</a></li>
	<li id="menu-item-190191" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190191"><a href="https://9to5google.com/guides/best-phones/">Best Phones</a></li>
	<li id="menu-item-190167" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190167"><a href="https://9to5google.com/guides/google-pixel-2/">Google Pixel 2</a></li>
	<li id="menu-item-190168" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190168"><a href="https://9to5google.com/guides/lg-v30/">LG V30</a></li>
	<li id="menu-item-190169" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190169"><a href="https://9to5google.com/guides/samsung-galaxy-s8/">Samsung Galaxy S8</a></li>
	<li id="menu-item-190170" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190170"><a href="https://9to5google.com/guides/htc-u11/">HTC U11</a></li>
	<li id="menu-item-190172" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190172"><a href="https://9to5google.com/guides/oneplus-5/">OnePlus 5</a></li>
	<li id="menu-item-190179" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190179"><a href="https://9to5google.com/guides/blackberry-keyone/">BlackBerry Keyone</a></li>
</ul>
</li>
<li id="menu-item-190111" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-190111"><a href="https://9to5google.com/guides/google/">Google</a>
<ul  class="sub-menu">
	<li id="menu-item-190112" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190112"><a href="https://9to5google.com/guides/google-pixel/">Google Pixel</a></li>
	<li id="menu-item-190113" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190113"><a href="https://9to5google.com/guides/google-home/">Google Home</a></li>
	<li id="menu-item-190114" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190114"><a href="https://9to5google.com/guides/google-wifi/">Google Wifi</a></li>
	<li id="menu-item-190181" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190181"><a href="https://9to5google.com/guides/google-daydream/">Google Daydream</a></li>
	<li id="menu-item-190115" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190115"><a href="https://9to5google.com/guides/chromecast/">Chromecast</a></li>
	<li id="menu-item-190161" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190161"><a href="https://9to5google.com/guides/nexus/">Nexus</a></li>
	<li id="menu-item-190622" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190622"><a href="https://9to5google.com/guides/google-cardboard/">Google Cardboard</a></li>
</ul>
</li>
<li id="menu-item-145656" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-145656"><a href="https://9to5google.com/guides/android/">Android</a>
<ul  class="sub-menu">
	<li id="menu-item-190109" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190109"><a href="https://9to5google.com/guides/samsung/">Samsung</a></li>
	<li id="menu-item-190107" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190107"><a href="https://9to5google.com/guides/motorola/">Motorola</a></li>
	<li id="menu-item-190108" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190108"><a href="https://9to5google.com/guides/lg/">LG</a></li>
	<li id="menu-item-190110" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190110"><a href="https://9to5google.com/guides/htc/">HTC</a></li>
	<li id="menu-item-190116" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190116"><a href="https://9to5google.com/guides/oneplus/">OnePlus</a></li>
	<li id="menu-item-190117" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190117"><a href="https://9to5google.com/guides/lenovo/">Lenovo</a></li>
	<li id="menu-item-190118" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190118"><a href="https://9to5google.com/guides/huawei/">Huawei</a></li>
	<li id="menu-item-190193" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190193"><a href="https://9to5google.com/guides/asus/">Asus</a></li>
</ul>
</li>
<li id="menu-item-145935" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-145935"><a href="https://9to5google.com/guides/android-wear/">Wear</a></li>
<li id="menu-item-145938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-145938"><a href="https://9to5google.com/guides/android-auto/">Auto</a></li>
<li id="menu-item-145657" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-145657"><a href="https://9to5google.com/guides/android-tv/">TV</a></li>
<li id="menu-item-145658" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-145658"><a href="https://9to5google.com/guides/chromeos/">Chrome/OS</a>
<ul  class="sub-menu">
	<li id="menu-item-146068" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-146068"><a href="https://9to5google.com/guides/chromebook/">Chromebooks</a></li>
	<li id="menu-item-190119" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190119"><a href="https://9to5google.com/guides/chromecast/">Chromecast</a></li>
	<li id="menu-item-190183" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190183"><a href="https://9to5google.com/guides/chromecast-ultra/">Chromecast Ultra</a></li>
	<li id="menu-item-190184" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190184"><a href="https://9to5google.com/guides/chromecast-audio/">Chromecast Audio</a></li>
</ul>
</li>
<li id="menu-item-145661" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-145661"><a href="https://9to5google.com/guides/youtube/">YouTube</a>
<ul  class="sub-menu">
	<li id="menu-item-190174" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190174"><a href="https://9to5google.com/guides/youtube-tv/">YouTube TV</a></li>
	<li id="menu-item-190175" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190175"><a href="https://9to5google.com/guides/youtube-kids/">YouTube Kids</a></li>
	<li id="menu-item-190176" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190176"><a href="https://9to5google.com/guides/youtube-red/">YouTube Red</a></li>
</ul>
</li>
<li id="menu-item-190122" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-190122"><a href="https://9to5google.com/guides/alphabet/">Alphabet</a>
<ul  class="sub-menu">
	<li id="menu-item-190125" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190125"><a href="https://9to5google.com/guides/nest/">Nest</a></li>
	<li id="menu-item-190126" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190126"><a href="https://9to5google.com/guides/waymo/">Waymo</a></li>
	<li id="menu-item-190127" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190127"><a href="https://9to5google.com/guides/verily-life-sciences/">Verily Life Sciences</a></li>
	<li id="menu-item-190137" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190137"><a href="https://9to5google.com/guides/calico/">Calico</a></li>
	<li id="menu-item-190138" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190138"><a href="https://9to5google.com/guides/deepmind/">DeepMind</a></li>
	<li id="menu-item-190139" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190139"><a href="https://9to5google.com/guides/jigsaw/">Jigsaw</a></li>
	<li id="menu-item-190142" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190142"><a href="https://9to5google.com/guides/google-ventures/">Google Ventures</a></li>
	<li id="menu-item-190145" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190145"><a href="https://9to5google.com/guides/google-fiber/">Google Fiber</a></li>
	<li id="menu-item-190147" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190147"><a href="https://9to5google.com/guides/access-and-energy/">Access &#038; Energy</a></li>
</ul>
</li>
<li id="menu-item-190149" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-190149"><a href="https://9to5google.com/guides/g-suite/">G Suite</a>
<ul  class="sub-menu">
	<li id="menu-item-190151" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190151"><a href="https://9to5google.com/guides/gmail/">Gmail</a></li>
	<li id="menu-item-190152" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190152"><a href="https://9to5google.com/guides/google-calendar/">Google Calendar</a></li>
	<li id="menu-item-190153" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190153"><a href="https://9to5google.com/guides/google-docs/">Google Docs</a></li>
	<li id="menu-item-190154" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190154"><a href="https://9to5google.com/guides/google-plus/">Google Plus</a></li>
	<li id="menu-item-190155" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190155"><a href="https://9to5google.com/guides/hangouts/">Google Hangouts</a></li>
	<li id="menu-item-190156" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190156"><a href="https://9to5google.com/guides/google-drive/">Google Drive</a></li>
	<li id="menu-item-190157" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190157"><a href="https://9to5google.com/guides/google-keep/">Google Keep</a></li>
	<li id="menu-item-190158" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190158"><a href="https://9to5google.com/guides/google-vault/">Google Vault</a></li>
	<li id="menu-item-190159" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-190159"><a href="https://9to5google.com/guides/jamboard/">Jamboard</a></li>
</ul>
</li>
<li id="menu-item-190188" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_featured menu-item-190188"><a href="https://9to5google.com/feature/videos/">Videos</a></li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/c/9to5google" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/pages/9to5Google/218132111544562" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/9to5google" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://plus.google.com/103164410861123991325"  title="Add us on Google Plus">
		<svg class="ninetofive-icon googleplus " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-googleplus"/>
		</svg>
		</a>
<a href="https://9to5google.com/push/" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="https://eepurl.com/bdw6AH" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://9to5google.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>
						</div>
						<!-- .header-icon-links -->

						<div class="header-search">
							
<form role="search" class="search-form" method="get" action="https://9to5google.com/" id="js-search-form">
	<label class="search-label">
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<button type="submit" class="search-submit">
				<svg class="ninetofive-icon search " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-search"/>
		</svg>
				<span class="screen-reader-text">Search</span>
	</button>
</form>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5mac.com'>		<svg class="ninetofive-icon ninetofive-mac " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-ninetofive-mac"/>
		</svg>
		<span class='screen-reader-text'>9to5Mac</span></a></li>
</li>

<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://9to5google.com/wp-content/themes/vip/9to5-2015/images/svg-sprite.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://www.dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/about/'>About</a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5google.com/community/'>Community</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>

			<div class="th6de9cfa8">
				<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];
	window.nineto5ads.push(function() {
		googletag.display("div-gpt-ad-1436850350386-0");
		googletag.pubads().refresh([adslot]);
	});
</script><div class="th4ce063a2 thd6a9fe5f"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th805da270 th43232fc2"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th15833639 th28c6896c"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th1a567275 th802327cd"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th42eb3434 th4c2909c6"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thba9d5ff5 th56639f90"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th74b012d4 th1958e248"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thbc913510 thede59058"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th09bbc4ea th641ce852"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th0100aa04 th37511f28"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th0175d447 th1fc788c6"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thde28ccf6 th2db7a275"><div class="th33f7eae1"><div class="th50e85798 th63de2280"><div class="th33f7eae1" data-th4a90c564="http://amzn.to/2ptg1ma"><img src="https://9to5google.files.wordpress.com/2017/05/best-usb-c_amz.jpg?quality=82&strip=all"/></div></div></div></div><div class="th4c357f3b th537db160"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th3da2c927 thd478d401"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="the4b3aa59 th2663fe6b"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th4c4a2737 thd3a6399a"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th2e1231a1 thb0db6407"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thdad38633 th555d8d7f"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thebd988c2 th235b43d7"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="the403ffd8 thcff70375"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th4c4fcb4a thda0109f5"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thfda7f0bc th70f2a7fb"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div>			</div>

			
		<div id="content">
					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->
						<div class="stock-data GOOG-stock">
							<div class="current">
								<p>GOOG: 949.50</p>
							</div><!-- .current -->
								<div class="change change-up">
									5.01
										<img src="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/stock-up.png" class="stock-up">
								</div><!-- .change -->
						</div><!-- stock-data -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
			<div itemprop="mainEntityOfPage">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/">The LG V30 is coming to the US starting on October 5 for around&nbsp;$800</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://9to5google.com/author/jaduino/">
								<span itemprop="name">Justin Duino</span>
							</a>
						</p>
						<p class="time-twitter">
							- Sep. 28th 2017 3:46 pm PT
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/jaduino" target="_blank" class="twitter-handle">@jaduino</a></p>
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content=""/>
						<meta itemprop="datePublished" content="2017-09-28 15:46:33"/>
						<meta itemprop="dateModified" content="2017-09-28 15:46:33"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://9to5google.files.wordpress.com/2017/08/lg_v30_6.jpg?quality=82&#038;strip=all&#038;w=1600">
							<meta itemprop="height" content="800">
							<meta itemprop="width" content="1600">
						</div>
						<div class="feat-image wide">
							<a href="https://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/">
								<img src="https://9to5google.files.wordpress.com/2017/08/lg_v30_6.jpg?quality=82&#038;strip=all&#038;w=1600" srcset="https://9to5google.files.wordpress.com/2017/08/lg_v30_6.jpg?quality=82&amp;w=320#038;strip=all&#038;w=1600 320w, https://9to5google.files.wordpress.com/2017/08/lg_v30_6.jpg?quality=82&amp;w=640#038;strip=all&#038;w=1600 640w, https://9to5google.files.wordpress.com/2017/08/lg_v30_6.jpg?quality=82&amp;w=1024#038;strip=all&#038;w=1600 1024w, https://9to5google.files.wordpress.com/2017/08/lg_v30_6.jpg?quality=82&amp;w=1500#038;strip=all&#038;w=1600 1500w, https://9to5google.files.wordpress.com/2017/08/lg_v30_6.jpg?quality=82&amp;w=2000#038;strip=all&#038;w=1600 2000w, https://9to5google.files.wordpress.com/2017/08/lg_v30_6.jpg?quality=82&amp;w=2500#038;strip=all&#038;w=1600 2500w">
							</a>
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" rel="195943 https://9to5google.com/?p=195943">View Comments</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-195943" class="share-facebook sd-button no-icon" href="https://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-195943" class="share-twitter sd-button no-icon" href="https://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-195943" class="share-google-plus-1 sd-button no-icon" href="https://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-195943" class="share-pinterest sd-button no-icon" href="https://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-195943" class="share-linkedin sd-button no-icon" href="https://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button no-icon" href="https://9to5google.com/2017/09/28/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">
					<div class="post-body" itemprop="articleBody">
						<p>LG <a href="https://9to5google.com/2017/08/30/lg-v30-officially-announced/">announced the V30</a> almost a full month ago but has been pretty much silent as far as when the smartphone will become available in the US. After releasing the handset in South Korea about a week ago, LG has finally released a <a href="http://www.lg.com/us/PDF/press-release/FINAL%20-%20V30%20General%20Availability%20Release_9.28.pdf">press release</a> announcing that the <a href="https://9to5google.com/guides/lg-v30">V30</a> will become available in the coming weeks&#8230;</p>
<p><span id="more-195943"></span>
	<ins class="adsbygoogle author_ad" style="display:block;" data-ad-client="ca-pub-5643767681695092" data-ad-slot="1964540761"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
		
<div class="th4ce063a2 thd6a9fe5f"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th805da270 th43232fc2"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th15833639 th28c6896c"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th1a567275 th802327cd"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th42eb3434 th4c2909c6"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thba9d5ff5 th56639f90"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th74b012d4 th1958e248"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thbc913510 thede59058"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th09bbc4ea th641ce852"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th0100aa04 th37511f28"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th0175d447 th1fc788c6"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thde28ccf6 th2db7a275"><div class="th33f7eae1"><div class="th50e85798 thfb230161"><div class="th33f7eae1" data-th4a90c564="https://jaduino.me/2v6ea6l"><img src="https://9to5google.files.wordpress.com/2017/04/uag-s8-cases.jpg?quality=82&#038;strip=all&#038;resize=300%2C250"/><h3>UAG Cases</h3></div></div></div></div><div class="th4c357f3b th537db160"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th3da2c927 thd478d401"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="the4b3aa59 th2663fe6b"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th4c4a2737 thd3a6399a"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th2e1231a1 thb0db6407"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thdad38633 th555d8d7f"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thebd988c2 th235b43d7"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="the403ffd8 thcff70375"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th4c4fcb4a thda0109f5"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thfda7f0bc th70f2a7fb"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div></p>
<p>LG&#8217;s press release states that both the 64GB V30 and 128GB V30+ models will be available from &#8220;all major carriers.&#8221; By this, the company means that it will be sold by AT&amp;T, T-Mobile, Verizon, Sprint, and US Cellular, even though it doesn&#8217;t seem like all carriers will carry the V30+ model.</p>
<p>Shortly after LG, both <a href="http://about.att.com/story/get_the_lg_v30_from_att.html">AT&amp;T</a> and <a href="https://newsroom.t-mobile.com/news-and-blogs/lg-v30-at-t-mobile.htm">T-Mobile</a> released their own press releases with more information about when the handset would be available and how much it&#8217;ll cost consumers. If you&#8217;re buying it from AT&amp;T, you can order it online starting on October 5 for $810 outright or $27 a month for 30 months on AT&amp;T Next. The handset will available in stores starting on October 6 and for a limited time, AT&amp;T will throw in a second V30 for free if you open a new line, purchase them both on Next, and have an &#8220;eligible&#8221; DirecTV service.</p>
<p>T-Mobile, on the other hand, will begin letting customers pre-order the V30 on October 5 but the device won&#8217;t go on sale officially online and in-store until October 13. For those interested in purchasing the handset, T-Mobile is charging $800 outright or $30 a month for 24 months after paying $80 at the time of purchase.</p>
<p>The other carriers (Verizon, Sprint, and US Cellular) have yet to announce pricing or availability for the LG V30.</p>
<p>Further, LG announced that the V30 and V30+ will both be covered under the <a href="https://9to5google.com/2017/06/15/lg-g6-second-year-promise/">&#8220;Second Year Promise&#8221; program</a>. What this means is that both handsets will have a limited warranty for up to two years after being purchased. While it won&#8217;t cover the phones from broken displays, it will get users a new device if they&#8217;re plagued by <a href="https://9to5google.com/2017/04/10/class-action-suit-against-lg-over-bootloop-issues-expanded-to-include-nexus-5x-g5-v20/">LG&#8217;s bootlooping issues</a>.</p>
<p>LG&#8217;s press release:</p>
<p><div class="press-release"></p>
<h3 style="text-align:center;"><strong>LG V30 AND V30+, THE NEWEST V SERIES FLAGSHIP SMARTPHONES, TO BE SOLD BY ALL MAJOR CARRIERS WITHIN NEXT TWO WEEKS</strong></h3>
<p style="text-align:center;"><em>LG Extends Second Year Promise to V30 Models, Giving Peace of Mind National Google Daydream View Promo Inspires the Possibilities of VR</em></p>
<p><em> </em><strong>ENGLEWOOD CLIFFS, N.J., Sep. 28, 2017 </strong>— LG Electronics’ latest LG V30 and V30+ flagship smartphones, available in 64GB and 128GB versions respectively, will be available for pre-order and purchase at major carriers within the next two weeks, including AT&amp;T, Sprint, T-Mobile, U.S. Cellular and Verizon. Availability, colors and pricing will vary by carrier.</p>
<p>Continuing LG’s commitment to quality and peace of mind, V30 users can take advantage of LG’s <a href="http://www.lgv30promise.com/">Second Year Promise</a>, which offers limited warranty coverage in year two at no additional cost. And with smartphone VR now coming into its own, the  OLED FullVision display takes V30 users into new worlds via Daydream by Google. A national promotion with Google Daydream View will be rolling out soon.</p>
<p>The new LG V series smartphone features an F1.6 aperture and a Crystal Clear glass lens, an OLED FullVision display, Cine Video mode for producing movie-quality videos, premium sound with advanced Hi-Fi Quad DAC and Voice Recognition. The V30 ushers in numerous smartphone innovations and is the pinnacle of LG performance, equipped to support the next generation of mobile networks.</p>
<h3><strong>LG V30 Second Year Promise</strong></h3>
<p>Peace of mind comes with every LG V30. “We are so confident in the V30’s quality,  that in addition to the manufacturer’s first year limited warranty, we are now offering free second year coverage upon registration,” said Chang Ma, President, LG Electronics MobileComm U.S.A., Inc. “Plus, enjoy a service experience that gets you a replacement phone quickly. That’s LG’s promise to you.”</p>
<p>As part of the LG V30 Second Year Promise program, LG is shifting the definition of &#8216;quality&#8217; to one that includes not only device specs and build, but also the peace of mind consumers experience using them, particularly during long term ownership. As consumers are using their devices for an average of 18 to 24 months1, LG is driven to ensure a positive experience beyond initial ownership and into the longer life cycle of its devices.</p>
<p>“We want our customers to feel peace of mind that should they encounter a problem, they can depend on LG,” said Ma. Register to get a free second year of limited warranty coverage at <a href="http://lgv30promise.com/">LGV30Promise.com</a>.2</p>
<h3><strong>Intense Color and the thrill of Virtual Reality</strong></h3>
<p>The LG V30 builds on the strengths of the OLED FullVision display in a body that is compact, slim and light. The QHD+ (2880 x 1440) OLED FullVision display offers fast response time with minimal afterimages when viewing an action-packed movie or playing a game with quick movements.</p>
<p>The V30 takes full advantage of this rapid response time with exceptional graphics delivered by the robust Qualcomm® Snapdragon™ 835 Mobile Platform to support Daydream, Google’s platform for high quality, mobile VR. With Daydream, users can explore new worlds, enjoy personal VR cinema and play games that put them in the center of the action.</p>
<p>As part of a national promotion with Daydream by Google, V30 owners can also receive a Daydream View headset and a Top VR Content Bundle3 to explore the possibilities of virtual reality. With five of the top Daydream games, this content bundle takes users on a journey through their imagination while leveraging the latest technology.</p>
<h3><strong>A Whole New Way to Tell Your Story</strong></h3>
<p>The LG V30 is a leader in the era of smartphone videography. The main camera on the rear of the V30 features an F1.6 aperture and a Crystal Clear glass lens for improved light transmittance. The second lens in the V30 dual camera is an upgraded 13MP wide angle lens with two-thirds less edge distortion than in the V20.</p>
<p>Using Cine Effect and Point Zoom features, LG’s new Cine Video mode allows anyone to produce professional-like movies. Point Zoom allows users to zoom in on any subject smoothly, regardless of its position in the frame, and Cine Effect provides a palette of presets to give videos a unique movie-like look.</p>
<p>Photo capturing is even more advanced with the new V30. Using Graphy in the cam- era’s Manual Mode, users can select professional images from the Graphy website or mobile app and apply the same presets to photos taken with the V30.</p>
<h3><strong>Authentic Acoustic Experience</strong></h3>
<p>Equipped with a Hi-Fi Quad DAC, the V30 delivers a superior acoustic experience. Digital filters can be used to adjust the pre- and post-ringing of the impulse response of music with three filter options. Four pre-programmed presets mix and match sound frequencies and decibel scales to produce the audio quality of professional earphones.</p>
<p>The V30 is the first global smartphone to support MQA (Master Quality Authenticated) technology that allows for the streaming of high-resolution audio. MQA captures the sound of the original studio master and folds it into a small file to make high-resolution audio easy to stream.</p>
<h3><strong>Advanced AI with Face, </strong>Voice<strong> and Additional Unlock Options</strong></h3>
<p>The Google Assistant on the LG V30 features unique capabilities specific to the phone. For example, saying “Ok Google, take a wide-angle selfie” will launch the camera app with the setting on the front-facing camera wide angle mode.</p>
<p>The Second Screen which was introduced in past V series smartphones has evolved into a new Always-on Display (AOD) feature and Floating Bar. When the display is off, the AOD replaces the Second Screen by providing shortcuts to Quick Tools and Music Player without having to turn on the display.</p>
<p>The V30 also features four advanced unlock options. With Face Recognition, the V30 can be unlocked using the front facing camera without pressing any buttons even when the phone’s display is off. Voice Recognition uses a combination of the user’s voice and user-defined keywords to unlock the V30. The reliable Fingerprint Sensor resides on the rear of the phone for fast, accurate security, and Knock Code allows tapping a pattern on the screen to unlock the V30.</p>
<h3><strong>Government-Grade Security for Safe and Secure Mobile Business Access</strong></h3>
<p>The Rear Key on the LG V30 is equipped with a fingerprint sensor to verify the user&#8217;s identity, ensuring that your business content remains secure. The LG V30 also supports LG GATE (Guarded Access to Enterprise) for Enhanced Enterprise Security Features and Manageability Functions including:</p>
<ul>
<li>Enhanced EAS (Exchange Active Sync) – Enforces simple security policies, secure corporate data, and provides full wireless email and PIM</li>
<li>FIP 140-2 Validated – Adds Government-Grade Security Module for enhanced protection for government accounts that require the highest-level of</li>
<li>Platform Security includes:
<ul>
<li>Enhanced Secure Boot</li>
<li>LG Device Integrity Protection</li>
<li>Data Protection</li>
<li>Key &amp; Certificate Protection</li>
</ul>
</li>
</ul>
<p>The V30 is your perfect business travel companion, allowing employees to remotely and securely access corporate VPN so they won&#8217;t miss a beat. With expanded mobile device management support, corporate IT managers can also control and protect data and configuration settings for LG devices with major MDM vendors. Lastly, with ThinkFree Viewer, a Microsoft® Office-compatible application suite, employees can check important work documents remotely.</p>
<p></div></p>

					</div><!-- .post-body -->

				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://9to5google.files.wordpress.com/2015/07/cropped-9to5-google-logo2.png">
						<meta itemprop="width" content="628">
						<meta itemprop="height" content="103">
					</div>
					<meta itemprop="name" content="9to5Google">
				</div>

			</div><!-- mainEntityOfPage -->

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://9to5google.com/guides/lg-v30/">
								<div class="related-guides-item-image">
									<img src="https://9to5google.files.wordpress.com/2017/08/lg_v30_12.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1" title="LG V30" alt="LG V30" />
								</div>
								<h3>LG V30</h3>
								<p>The LG V30 features an upgraded dual-camera setup including a 120° wide-angle sensor, a 32-bit Quad DAC, and more.</p>
								</a>
							</div>
							<div class="related-guides-item">
								<a href="https://9to5google.com/guides/lg/">
								<div class="related-guides-item-image">
									<img src="https://9to5google.files.wordpress.com/2017/08/images.png?w=158&#038;h=116&#038;crop=1" title="LG" alt="LG" />
								</div>
								<h3>LG</h3>
								<p>LG Electronics is a South Korean-based company that makes different products that work with the Android and Google platforms</p>
								</a>
							</div>
						</div>
							<div class="post-cats"></div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://9to5google.com/author/jaduino/">
									<img src="https://secure.gravatar.com/avatar/f300cd9c1fe03a01bbf3c1ffc311a05d?s=512&#038;d=mm&#038;r=r" class="author-gravatar">
								</a>
								<h3>
									<a href="https://9to5google.com/author/jaduino/">
										<span itemprop="name">Justin Duino</span>
									</a>
								</h3>

									<p class="twitter">
										<a href="https://twitter.com/jaduino" target="_blank" class="twitter-handle"><span class="icon-twitter"></span>@jaduino</a>
									</p>

								<div class="author-excerpt">
									<p>I&#8217;m a writer for 9to5Google with a background in IT and Android development. Follow me on Twitter to read my ramblings about tech and email me at justin@jaduino.com. Tips are always welcome.</p>

								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Justin Duino's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://jaduino.me/2hZr6tn" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i0.wp.com/images-na.ssl-images-amazon.com/images/I/51pevNVWgiL._SL1299_.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="Acessorz USB-C Dock" alt="Acessorz USB-C Dock" width="290" height="145"/>
										</div>
										<h4 class="author-gear-item-title">Acessorz USB-C Dock</h4>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://jaduino.me/2vyDLbF" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://9to5google.files.wordpress.com/2016/10/samsungchromebookpro_1.png?resize=300%2C175&#038;quality=82&#038;strip=all" title="Samsung Chromebook Pro" alt="Samsung Chromebook Pro" width="290" height="145"/>
										</div>
										<h4 class="author-gear-item-title">Samsung Chromebook Pro</h4>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>




				<div id="div-gpt-ad-1437016474156-0-195943" class="inlinead"></div><div class="th4ce063a2 thd6a9fe5f"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th805da270 th43232fc2"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th15833639 th28c6896c"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th1a567275 th802327cd"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th42eb3434 th4c2909c6"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thba9d5ff5 th56639f90"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th74b012d4 th1958e248"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thbc913510 thede59058"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th09bbc4ea th641ce852"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th0100aa04 th37511f28"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th0175d447 th1fc788c6"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thde28ccf6 th2db7a275"><div class="th33f7eae1"><div class="th50e85798 th9fda59e9"><div class="th33f7eae1" data-th4a90c564="http://amzn.to/2ptg1ma"><img src="https://9to5google.files.wordpress.com/2017/05/best-usb-c_amz.jpg?quality=82&strip=all"/></div></div></div></div><div class="th4c357f3b th537db160"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th3da2c927 thd478d401"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="the4b3aa59 th2663fe6b"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th4c4a2737 thd3a6399a"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th2e1231a1 thb0db6407"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thdad38633 th555d8d7f"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thebd988c2 th235b43d7"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="the403ffd8 thcff70375"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="th4c4fcb4a thda0109f5"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div><div class="thfda7f0bc th70f2a7fb"><div class="th33f7eae1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="the14592f3"/></div></div>

		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<div class="trending-grid-item">
					<a href="https://9to5google.com/2017/09/28/pixel-week-where-pixel-still-shines/" rel="bookmark">
						<div class="img-wrap" style="background-image: url(https://9to5google.files.wordpress.com/2017/09/google_pixel_xl_002.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">▶️ Pixel Week: Where the Pixel still shines</p>
					</a>
				</div>
			
				<div class="trending-grid-item">
					<a href="https://9to5google.com/2017/09/28/google-bar-customizable-search-widget/" rel="bookmark">
						<div class="img-wrap" style="background-image: url(https://9to5google.files.wordpress.com/2017/09/google-bar-cover1.png?w=1000);"></div>
						<p class="trending-excerpt">Google preparing customizable ‘Google Bar’</p>
					</a>
				</div>
			
				<div class="trending-grid-item">
					<a href="https://9to5google.com/2017/09/27/exclusive-google-is-developing-a-higher-end-google-home-max-w-stereo-speakers/" rel="bookmark">
						<div class="img-wrap" style="background-image: url(https://9to5google.files.wordpress.com/2017/05/google-home-express1.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Sources: Google developing higher-end Google Home &#039;Max&#039;</p>
					</a>
				</div>
			
				<div class="trending-grid-item">
					<a href="https://9to5google.com/2017/09/26/pixel-week-vs-note-8/" rel="bookmark">
						<div class="img-wrap" style="background-image: url(https://9to5google.files.wordpress.com/2017/09/pixel-xl-vs-note-81.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">▶️ Pixel Week: Pixel XL vs. Galaxy Note 8</p>
					</a>
				</div>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
					</ul>
			</div>
</div>
		
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = "https:\/\/9to5google.com\/2017\/09\/28\/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular\/";
	var disqus_identifier = "195943 http:\/\/9to5google.com\/?p=195943";
	var disqus_container_id = 'disqus_thread';
	var disqus_domain = "disqus.com";
	var disqus_shortname = "9to5googleprod";
		var disqus_config = function () {
	    var config = this; // Access to the config object

	    /* 
	       All currently supported events:
	        * preData — fires just before we request for initial data
	        * preInit - fires after we get initial data but before we load any dependencies
	        * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
	        * afterRender - fires when template is rendered but before we show it
	        * onReady - everything is done
	     */

		config.callbacks.preData.push(function() {
			// clear out the container (its filled for SEO/legacy purposes)
			document.getElementById(disqus_container_id).innerHTML = '';
		})
		config.callbacks.onReady.push(function() {
/*
			// sync comments in the background so we don't block the page
			var req = new XMLHttpRequest();
			req.open('GET', '?cf_action=sync_comments&post_id=195943', true);
			req.send(null);
*/
		});
		
			};
	
	var facebookXdReceiverPath = "http:\/\/9to5google.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm";
</script>

<script type="text/javascript" charset="utf-8">
	var DsqLocal = {
		'trackbacks': [
		],
		'trackback_url': "https:\/\/9to5google.com\/2017\/09\/28\/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular\/trackback\/"	};
</script>

<script type="text/javascript" charset="utf-8">
(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript';
	dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.40';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=9to5google.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/9to5google.com\/?infinity=scrolling","currentday":"28.09.17","order":"DESC","offset":0,"history":{"host":"9to5google.com","path":"\/2017\/09\/28\/lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular\/page\/%d\/","use_trailing_slashes":true,"parameters":"?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+9to5Google+%289to5+Google+-+Beyond+Good+and+Evil%29"},"query_args":{"page":0,"year":2017,"monthnum":9,"day":28,"name":"lg-v30-us-availability-october-5-800-att-tmobile-verizon-sprint-us-cellular","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2017-09-28 15:46:33","dfp_id":"1049447","post_id":195943,"stats":"blog=22427743&v=wpcom&tz=-7&user_id=0&post=195943&subd=9to5google&x_pagetype=infinite"}};
		//]]>
	</script>
<!-- wpcom_wp_footer -->
	<script type="text/javascript">
	// <![CDATA[
		var disqus_shortname = "9to5googleprod";
		var disqus_domain = "disqus.com";
		(function () {
			var nodes = document.getElementsByTagName('span');
			for (var i = 0, url; i < nodes.length; i++) {
				if (nodes[i].className.indexOf('dsq-postid') != -1) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl.replace( 'https:', 'http:' );
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1]
					nodes[i].parentNode.href = url + '#disqus_thread';
				}
			}
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_domain + '/forums/' + disqus_shortname + '/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	//]]>
	</script>
<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/9to5google.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/9to5google.wordpress.com\/wp-login.php?action=logout&_wpnonce=a585170ef3","homeURL":"https:\/\/9to5google.com\/","postID":"195943","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var globalJSVars = {"ajaxurl":"https:\/\/9to5google.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PushUpNotificationSettings = {"domain":"https:\/\/9to5google.wordpress.com","userID":"1","websitePushID":"web.com.9to5google","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stylesheetDirectory = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/9to5-2015";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydj0sOwjAMBS9ECFAV0QXiLFViqEvihNgun9NDVZAQK2Bn6b0Z2/acjUskQGJ7th4GdJAv855n9i2KanLQAxLbgEdge1JQ6FryAcpnWTqIj8qA2TaSarNaLGvbMoPwuCMmD4XwVkxSySo/4oQEkvY4wDwi/Qgj7ZFQwLArKYSvDa/ns3KneTRN0x8nuLYkZQim9fxCkVxQD1OeYnxoTIEcrk//Lm6X9WK1aZqqWvd3wmicug=='></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jsEOgzAIhl9o2Gwzzh2WPQtricHQ2rRV49sPd1j00hP8kO8Ds0bgYGV2lM2YjSfHSEKeQjkFwOAgCm6UGs+hGfPF1FjdHfORsVMoP/2swnngkM0NFo67Q4teQtkK21wB0KkQPpiMx1woaQfTQinx/sx/VjEUFnIwoAil7ZyUevvXtX12fXfvH+34BbTvbSE='></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl.replace( 'https:', 'http:' );
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type='text/javascript'>
		var secondaryMapping, adslot;

		googletag.cmd.push(function() {
			var mainMapping = googletag.sizeMapping().
				addSize([0, 0], [[320,50],[320,100]]).
				addSize([320, 400], [[320,50],[320,100]]).
				addSize([768, 200], [[468,60],[728,90]]).
				addSize([1050, 200], [[728,90],[970,70],[970,90],[970,250]]).
				build();

			secondaryMapping = googletag.sizeMapping().
				addSize([0, 0], [[300,250]]).
				addSize([320, 400], [[300,250]]).
				addSize([768, 200], [[300,250],[728,90]]).
				addSize([1050, 200], [[300,250],[728,90],[970,90],[970,250]]).
				build();

			adslot = googletag.defineSlot('/1049447/9to5google-728x90-TopMain-R', [[320, 100], [970, 90], [320, 50], [970, 250], [468, 60], [728, 90], [970, 70]], "div-gpt-ad-1436850350386-0").
				defineSizeMapping(mainMapping).
				addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().disableInitialLoad();
			googletag.enableServices();
		});

		window.nineto5ads = window.nineto5ads|| [];
		window.nineto5ads.forEach(function(ad){
			googletag.cmd.push(ad);
		});
		// Function to generate unique names for slots
		var nextSlotId = 1;
		function generateNextSlotName() {
			var id = nextSlotId++;
			return 'div-gpt-ad-' + id;
		}

		function loadAds( page, dfp_id ) {
			var $ads;

			if ( page === 1 ) {
				$ads = jQuery( '.post-content' ).find( '.inlinead:empty' );
			} else {
				$ads = jQuery( document.getElementById( 'infinite-view-' + ( page - 1 ) ) ).
					find( '.post-content .inlinead' );
			}

			$ads.each( function() {
				var slotName = generateNextSlotName(),
					slotDiv = document.createElement('div');

				slotDiv.id = slotName; // ID must be the same as slotName
				jQuery( this ).append( slotDiv );

				googletag.cmd.push( function() {
					var slot = googletag.defineSlot('/1049447/9to5google-300x250-TopSidebarMain-R', [[300, 250], [970, 90], [970, 250], [728, 90]], slotName).
						defineSizeMapping(secondaryMapping).
						addService(googletag.pubads());

					// Display has to be called before
					// refresh and after the slot div is in the page.
					googletag.display(slotName);
					googletag.pubads().refresh([slot]);
				});
			});
		}

		function loadAuthorAds() {
			googletag.cmd.push( function() {
				googletag.pubads().refresh(null, {changeCorrelator: false});
			});
          }
	</script>
	<script>
		// Check if our canRunAds variable is set
		if ( typeof canRunAds === 'undefined' || canRunAds === null ){
			document.body.classList.add( 'enable-fallbacks' );
		}

					if ( typeof OXHBConfig === 'undefined' || OXHBConfig === null ){
				document.body.classList.add( 'enable-fallbacks' );
			}
		
		(function($){
			$( '.th33f7eae1' ).click( function () {
				window.open( $( this ).data( 'th4a90c564' ) );
				return false;
			});

			$(document.body).on('post-load', function(){
				$( '.th33f7eae1' ).click( function () {
					window.open( $( this ).data( 'th4a90c564' ) );
					return false;
				});
			});
		})(jQuery);
	</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22427743','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22427743','v':'wpcom','tz':'-7','user_id':'0','post':'195943','subd':'9to5google'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=22427743&v=wpcomvt&tz=-7&user_id=0&post=195943&subd=9to5google&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdaY3ZNZFJuS3czaXFpJT9lMC56TmhYLjZfZnJRVmZ8ckZTYU9yaVpETGVwM2NaVV8/WkV1SktvS3F8fkxMYnU0WC5dJlBMRWh6azJKS1VORzFTJlI2WEgvK1lYYz9dN2lvM0greD18cVFWJWI5aHljLWJCWWddcjZ3N3BwcjQzUjllSUM4fFsza2pyanhWWG1GRDFUYmhiJndocS8mJk1oNC49X2t8Yg=='}]);
_stq.push([ 'clickTrackerInit', '22427743', '195943' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<!-- Tracking Codes -->          <script type="text/javascript" src="//s.skimresources.com/js/3947X1518523.skimlinks.js"></script>
		<!-- End Tracking Codes --><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
<!--
	generated 5 seconds ago
	generated in 0.158 seconds
	served from batcache in 0.002 seconds
	expires in 295 seconds
-->
